Galerie Linkdatenbank Verlink uns
Zurück   Schlauchbootforum > Aussenborder > E-Tec / 2-Takt DI

E-Tec / 2-Takt DI Alles zum Thema E-Tec und anderen 2 Takt Direkteinspritzern

Antwort
 
Themen-Optionen Ansicht
  #31   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 07.07.2017, 10:41
Benutzerbild von andy06kw
andy06kw andy06kw ist offline
Wellenreiter
Treuesterne:
 
Registriert seit: 02.12.2009
Beiträge: 1.126

Boot Infos

Da rückt der Urlaub in den Hintergrund! Kenne es zu gut wenn es den Kindern nicht gut geht!
Ich hoffe das Beste für euch und leide mit euch!!
Gute Besserung und viel Glück.
__________________
Gruß Andy

"Bin auf dem Weg ins Badezimmer geblitzt worden, wollte putzen – jetzt ist der Lappen weg!"


Nuova Jolly King 670 E-TEC 200 HO
Mit Zitat antworten
Folgender Benutzer sagt Danke zu andy06kw für den nützlichen Beitrag:
tom68 (07.07.2017)
  #32   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 07.07.2017, 11:12
Benutzerbild von Visus1.0
Visus1.0 Visus1.0 ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 31.05.2010
Beiträge: 6.901


Hallo Tom!

Für später habe Beschreibung und neuen Drehzahlmesser gefunden, wenn du ihn brauchst.....sag bescheid.....

Click the image to open in full size.

Click the image to open in full size.
__________________
Liebe Grüsse
Andreas

Wenn wer Rechtschreibfehler finden sollte, darf er sie behalten
Mit Zitat antworten
Folgender Benutzer sagt Danke zu Visus1.0 für den nützlichen Beitrag:
tom68 (07.07.2017)
  #33   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 07.07.2017, 14:55
tom68 tom68 ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 11.06.2013
Beiträge: 294

Boot Infos

Vielen Dank für euren Zuspruch.

Hatten gestern erstmals einen Videochat, der Kleinen gehts den Umständen entsprechend gut. Sie hat gemeinsam mit der Mama für die nächsten 2 Wochen ein Familienzimmer im Spital, wie ein kleines Appartment.
Natürlich nicht zu vergleichen mit dem Spital in Split (ihr könnt euch nur schwer vorstellen wies dort zugegangen ist), aber die Ärzte dort haben ihr das Leben gerettet, wir sind ihnen unendlich dankbar, werden uns auch noch einmal brieflich bedanken.
Das Leben wird sich für uns alle etwas ändern, aber das kriegen wir hin.

Gestern am Nachmittag wars noch gemütlich in Murter, ich versuch die Große aufzubauen.

Am Abend ist der Evinrude Guru gekommen. Motor ausgelesen, alles supi, kein Fehler, alle Tests bestanden, er sagt Werte wie ein neuer Motor. Aber eine neuere Software fürs emm gibts, er holt einen Stecker und ist in einer halben Stunde wieder da. Nach der kroatischen halben Stunde, so gegen 22 Uhr hat er die neue Software draufgebügelt, ich soll am nächsten Tag testen.

Heute aus dem Hafen raus, und nach dem Rausschippern Gas gegeben, geht super, erstes Druckerl auf den Trimm und der Fehler kommt, Trimm geht aber. Ich bin am Gas geblieben, und das Piepsen und Lamperl hört auf. Also wirklich nur eine ärgerliche Kleinigkeit bei der Elektrik hoff ich.

Also heute wieder den Guru angerufen, er kommt angeblich und schaut sich das bei einer Probefahrt an, jetzt hab ich wirklich schon den Drehzahlmesser oder die Trimmanzeige im Verdacht. Ich lass ihn einmal arbeiten, ich werde auch vorschlagen, die Trimmanzeige einmal abzuhängen.

Die Größere hat jetzt die Rolle der Mama als Matrosin übernommen, alles klappt und da ist sie mächtig stolz drauf, ich auch
__________________
Lg

Thomas
Mit Zitat antworten
Folgende 9 Benutzer sagen Danke zu tom68 für den nützlichen Beitrag:
Barny 462 (07.07.2017), brando (09.07.2017), Else650 (07.07.2017), NoWayOut (07.07.2017), nuernberger-1 (12.07.2017), outborder (07.07.2017), Robert1 (16.07.2017), Schebi (10.07.2017), Scherzibaby (12.07.2017)
  #34   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 07.07.2017, 14:58
tom68 tom68 ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 11.06.2013
Beiträge: 294

Boot Infos

Habs jetzt erst genau gelesen, auf dem von Andreas geposteten Foto steht eh, dass checkengine ohne safe mode nix Tragisches ist.

Wenns nix finden, hust ich dauf und fahr einfach noch die paar Tage die wir da sind.
__________________
Lg

Thomas
Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu tom68 für den nützlichen Beitrag:
Barny 462 (07.07.2017), NoWayOut (07.07.2017)
  #35   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 07.07.2017, 17:38
tom68 tom68 ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 11.06.2013
Beiträge: 294

Boot Infos

Zitat:
Zitat von andy06kw Beitrag anzeigen
Fahre nach Marina Tribunje, dort in den Hafen ganz rechts, dort ist Zuzana bei der Marina.
Sage das Du vom Forum bist, sie spricht gut Deutsch, dort wird dir geholfen, die machen Evinrude!!
Hallo hat zufällig jemand die Telefonnummer von Zuzana oder ist in der Nähe der Marina und kann mir bitte nachfragen, ob sie morgen da ist? Dann fahr ich hin, denn Marin (der mit dem Evinrude Auto von unten) antwortet mir derzeit nicht mehr. Ich glaub der hat das Handtuch geschmissen.
__________________
Lg

Thomas
Mit Zitat antworten
Folgender Benutzer sagt Danke zu tom68 für den nützlichen Beitrag:
Barny 462 (07.07.2017)
  #36   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 07.07.2017, 19:32
tom68 tom68 ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 11.06.2013
Beiträge: 294

Boot Infos

Hab jetzt am Nachmittag eine Runde gedreht und den Fehler geistig ignoriert. Boot und Motor gehen super, die Beschleunigung ist oag.

Eine Zeitlang bin ich mit offener Klappe hinten gefahren, da ich mir in den Batteriekasten ein Voltmeter eingebaut habe.
Also 14,4 bei Fahrt ziemlich egal bei welcher Drehzahl, sofort wenn ich den Trimm betätige, gehts runter gegen 13,1 bis 12,8 wenn ich länger draufbleibe. 12,7 bei abgeschaltetem Motor.

Blöd ist halt nur, dass der Fehler auch einfach so während der Fahrt kommt, aber häufig beim Trimmen.

Marin hat mir geschrieben, er kommt morgen "in the morning". Ewig will ich nicht warten, wenn ich es mir auch in Tribunj anschauen lassen kann, obwohl so weit mit einem vielleicht defekten Motor taugt mir nur bedingt.

Ist das Verhalten der Lichtmaschine beim Trimmen normal? Hat wer von euch auch ein Voltmeter und das schon einmal beobachtet. Ich schätz fast irgend ein Sensor ist a bissal zu sensibel.

Wär super, wenn ich wenigstens das Boot im "Urlaub" hinbekomm.
Der jetzigen Matrosin ist das Gepfeife wurscht, die ältere Matrosin war da a bissal nervöser.
__________________
Lg

Thomas
Mit Zitat antworten
Folgender Benutzer sagt Danke zu tom68 für den nützlichen Beitrag:
Barny 462 (07.07.2017)
  #37   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 07.07.2017, 20:41
mihu mihu ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 29.03.2016
Beiträge: 161

Boot Infos

Kurze Spannungsschwankungen siehst du mit einem Digitalvoltmeter nicht, das ist dafür zu langsam.
Mit Zitat antworten
Folgender Benutzer sagt Danke zu mihu für den nützlichen Beitrag:
tom68 (07.07.2017)
  #38   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 07.07.2017, 21:27
hobbycaptain hobbycaptain ist offline
2-Takter
Treuesterne:
 
Registriert seit: 29.12.2004
Beiträge: 7.119

Boot Infos

spannungsabfall beim trimmen ist normal, 12,8 v beim trimmen ist eh super
__________________
lg
Ferdi


Um Links zu sehen, bitte registrieren
Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu hobbycaptain für den nützlichen Beitrag:
Bäriger (07.07.2017), tom68 (08.07.2017)
  #39   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 08.07.2017, 11:29
Benutzerbild von andy06kw
andy06kw andy06kw ist offline
Wellenreiter
Treuesterne:
 
Registriert seit: 02.12.2009
Beiträge: 1.126

Boot Infos

Zitat:
Zitat von hobbycaptain Beitrag anzeigen
spannungsabfall beim trimmen ist normal, 12,8 v beim trimmen ist eh super
Ist bei mir auch so!
Zuzana ist jeden Tag dort in der Marina, ist ihr Hauptjob.
So weit ist das ja nicht, mit dem Boot geht es schnell.
__________________
Gruß Andy

"Bin auf dem Weg ins Badezimmer geblitzt worden, wollte putzen – jetzt ist der Lappen weg!"


Nuova Jolly King 670 E-TEC 200 HO
Mit Zitat antworten
Folgender Benutzer sagt Danke zu andy06kw für den nützlichen Beitrag:
tom68 (09.07.2017)
  #40   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 12.07.2017, 11:31
Benutzerbild von Scherzibaby
Scherzibaby Scherzibaby ist offline
G2ler
Treuesterne:
 
Registriert seit: 15.12.2013
Beiträge: 495

Boot Infos

Zitat:
Zitat von hobbycaptain Beitrag anzeigen

Imho sollte eh jeder E-TEC-Besitzer die Diagnose-SW und Kabel haben, das sollte einem die € 60,- um die man das im ebay bekommt, auf alle Fälle wert sein. Selbst ist der Mann, zumindest für die erste schnelle Diagnose und Fehlersuche.
Ist so nicht ganz richtig Ferdi.
Beim G2 kostet das Kabel 600 Euro und die SW gibts nur für Händler. Zumindest im Moment ist es noch so.

Tom alles Gute für deine Kleine und eure Familie!
__________________
I bims Thomas!

Um Links zu sehen, bitte registrieren
Mit Zitat antworten
  #41   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 12.07.2017, 11:59
hobbycaptain hobbycaptain ist offline
2-Takter
Treuesterne:
 
Registriert seit: 29.12.2004
Beiträge: 7.119

Boot Infos

Zitat:
Zitat von Scherzibaby Beitrag anzeigen
Ist so nicht ganz richtig Ferdi.
Beim G2 kostet das Kabel 600 Euro und die SW gibts nur für Händler. Zumindest im Moment ist es noch so.

Tom alles Gute für deine Kleine und eure Familie!
ja, wirst Recht haben. Beim G2 weiß ich es nicht und ich hab die G1 gemeint, Tom hat ja auch einen G1.
__________________
lg
Ferdi


Um Links zu sehen, bitte registrieren
Mit Zitat antworten
  #42   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 12.07.2017, 12:23
hobbycaptain hobbycaptain ist offline
2-Takter
Treuesterne:
 
Registriert seit: 29.12.2004
Beiträge: 7.119

Boot Infos

Thomas,

hast es schon ausprobiert mit einem Diagnosekabel und SW vom G1 ?

Eigentlich sollts doch funktionieren, zumindest lt. dem ebay-Link
Um Links zu sehen, bitte registrieren

kann natürlich sein, dass die Beschreibung falsch ist, aber es steht dezidiert G2 ALL dabei


hab im etecowners forum den Thread gefunden:
Um Links zu sehen, bitte registrieren

schaut nicht gut aus mit günstiger Diagnose beim G2 :-( .

Basics dürften mit der alten SW und dem alten Kabel noch gehen, lt. 1 User.
__________________
lg
Ferdi


Um Links zu sehen, bitte registrieren

Geändert von hobbycaptain (12.07.2017 um 12:44 Uhr)
Mit Zitat antworten
Folgender Benutzer sagt Danke zu hobbycaptain für den nützlichen Beitrag:
tom68 (12.07.2017)
  #43   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 12.07.2017, 18:40
Benutzerbild von nuernberger-1
nuernberger-1 nuernberger-1 ist offline
Hellwig Bootler
Treuesterne:
 
Registriert seit: 12.05.2010
Beiträge: 2.340

Boot Infos

Tom, hab es gerade erst gelesen. Wünsche deiner kleinen alles gute und gute Besserung, auch dein Motor wird wieder werden.
__________________
Gruß Peter

Hellwig Marathon V470, Yamaha F50FETL, 1300kg Heku Kipptrailer.
Zodiac 310 Zoom, Yamaha F2.5AMHL, Yamaha 5CS
Mit Zitat antworten
Folgender Benutzer sagt Danke zu nuernberger-1 für den nützlichen Beitrag:
tom68 (16.07.2017)
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 19:41 Uhr.


Powered by vBulletin
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Copyright © 2010 , www.schlauchboot-online.com