Galerie Linkdatenbank Verlink uns
Zurück   Schlauchbootforum > Elektrik > Batterie, Beleuchtung, GPS, Elektronik

Antwort
 
Themen-Optionen Ansicht
  #16   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 11.01.2018, 19:02
Tonno Tonno ist offline
Benutzer
Treuesterne:
 
Registriert seit: 02.08.2013
Beiträge: 48

Boot Infos

Zitat:
Zitat von ulf_l Beitrag anzeigen
Hallo Florian

Du könntest versuchsweise noch die Karten von Wosoft probieren. Die Details sind da glaube ich , grade bei den Sachen an Land (kein Mensch brauch bei Seekarten jeden Feldweg und jeden Backstein von jedem Haus ;-) ), etwas weniger. Bei mir haben die Karten bei den ersten Versuchen auch ewig gebraucht, bis da was angezeigt wurde. Die letzten, die ich von WoSoft geladen hatte waren da aber einiges schneller.

Gruß Ulf
Hallo Ulf!

Danke für Dein Post...
Was genau meinst du mit „ewig“???
Magst du mir mal ungefähr eine Dauer sagen (Minuten, Stunden, Tage...)

Danke und lieben Gruß

Florian
__________________
__________________________
Lieben Gruß, Florian
Mit Zitat antworten
  #17   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 12.01.2018, 07:39
ulf_l ulf_l ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 15.09.2010
Beiträge: 885

Boot Infos

Hallo Florian

Die erste Darstellung von Karten direkt von der Opensea Map Seite auf dem Bildschrirm hat gute 5 Minuten gedauert. Das ist aber mit den aktuellen Wosoft-Karten überhaupt kein Thema mehr. Das ist beim Zoomen von sehr große auf sehr klein zwar immernoch etwas trödelich, aber nur noch so im Sekundenbereicht.
Hast Du schon mal eine Wosoft karte ausprobiert ?
Eine sehr gute Wissens-Quelle für Lowrance Geräte ist das Forum bei Um Links zu sehen, bitte registrieren. Nicht davon abschrecken lassen, daß es eigentlich ein Anglerforum ist.

Gruß Ulf
Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu ulf_l für den nützlichen Beitrag:
Ralles (15.01.2018), Tonno (12.01.2018)
  #18   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 12.01.2018, 20:38
Tonno Tonno ist offline
Benutzer
Treuesterne:
 
Registriert seit: 02.08.2013
Beiträge: 48

Boot Infos

Hallo allerseits!

Wollte nur vermelden, dass letztendlich alle Karten laufen...!

Mit viel im Netz stöbern und auch der freundlichen Hilfe hier, hat es dann doch geklappt... Danke!

LG Florian
__________________
__________________________
Lieben Gruß, Florian
Mit Zitat antworten
  #19   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 13.01.2018, 08:41
ulf_l ulf_l ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 15.09.2010
Beiträge: 885

Boot Infos

Hallo

Den nächsten, der ein ähnliches Problem hat, würde sicher sehr interessieren an was es denn jetzt gelegen hat.

Gruß Ulf
Mit Zitat antworten
  #20   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 13.01.2018, 11:44
Tonno Tonno ist offline
Benutzer
Treuesterne:
 
Registriert seit: 02.08.2013
Beiträge: 48

Boot Infos

Hallo Ulf,

Ich kann es dir nicht ganz genau sagen.
Ich habe viele Varianten versucht:

1. Versionen A10, A12 und V 13
2. Dateien in Root Ordner und direkt
3. mit und ohne large Teil
4. mit 300 Meter Küstenlinie und ohne

Funktioniert hat bei mir (Hook 7) letztendlich folgendes:

SD Mini auf FAT formatieren, Datein direkt ablegen. Kein Overlay (Küstenlinien o.ä.).
Version A10. Jeweils nur eine Region / Karte pro SD. Die aktuellsten Karten herunterladen.
Auf aktuelle Firmware des Plotters achten - ggf. Aktualisieren!

Tatsächlich dauert der Ladevorgang etwas länger ( schätze so 2 Minunten für alles zusammen) ...

Ein Gute Hilfe war auch das von dir empfohlene Forum, Danke nochmal Ulf!!


Es ist bei mir eine kleine Doktorarbeit gewesen, aber es hat sich gelohnt!

LG Florian
__________________
__________________________
Lieben Gruß, Florian
Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 21:49 Uhr.


Powered by vBulletin
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Copyright © 2010 , www.schlauchboot-online.com