Galerie Linkdatenbank Verlink uns
Zurück   Schlauchbootforum > Aussenborder > 2-Takt

2-Takt Alles zum Thema 2 Takt Aussenbordmotoren.

Antwort
 
Themen-Optionen Ansicht
  #1   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 09.07.2018, 13:39
kroa kroa ist offline
Benutzer
Treuesterne:
 
Registriert seit: 08.12.2012
Beiträge: 37


Unglücklich suzuki dt 30 nix kühlstrahl..

Servus...


Nach impellerwechsel gibt es keinen kontrollstrahl mehr...

Drei mal auseinander gebaut ....in tonne und mit spülohren .....nix...

Thermostat ausgebaut....auch kein kühlstrahl....(Kontrollstrahl)

Von der thermostat öffnung wasser ein gelassen !! ....kommt an kontrollstrahlöffnung ..an oberer großen öffnung und am steigrohr das vom unterwasserteil kommt herraus.....

impeller wie neu drei mal auf gemacht und kontrolliert....ich bin ratlos...

Mfg
Mit Zitat antworten
  #2   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 09.07.2018, 13:57
Benutzerbild von rg3226
rg3226 rg3226 ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 08.06.2005
Beiträge: 1.836

Boot Infos

Haste den Keil zwischen Impeller und Antriebswelle vernünftig eingesetzt
Ist normalerweise selbstverständlich aber ich schreibe es einmal.
__________________
Mit Zitat antworten
Folgender Benutzer sagt Danke zu rg3226 für den nützlichen Beitrag:
kroa (10.07.2018)
  #3   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 09.07.2018, 14:17
kroa kroa ist offline
Benutzer
Treuesterne:
 
Registriert seit: 08.12.2012
Beiträge: 37


Ja habe ich....

danke...
Mit Zitat antworten
  #4   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 09.07.2018, 14:37
Benutzerbild von KOI7161
KOI7161 KOI7161 ist offline
Jolly Driver
Treuesterne:
 
Registriert seit: 07.12.2009
Beiträge: 437

Boot Infos

Hattest du ihn tief genug in der Tonne.
Wasser muss über der WP sein
__________________
Grüsse vom Rhein km 460

Michael








Schlauchlegende:Boot:Norisboat 420SD / Motor: Johnson 35 / Trailer:Nautikpro 750...Boot: BSC50/ Motor:Suzuki DF70/ Trailer: Satellite MX101
Mit Zitat antworten
Folgender Benutzer sagt Danke zu KOI7161 für den nützlichen Beitrag:
kroa (10.07.2018)
  #5   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 09.07.2018, 14:43
Scholly Scholly ist offline
Neuer Benutzer
Treuesterne:
 
Registriert seit: 14.05.2004
Beiträge: 29

Boot Infos

Oft hat sich auch was in den Kanal des Kontrollstrahls hinein gesetzt.... Beim ausgebautem Impeller mal mit Druckluft in die Kontrollstrahlöffnung geblasen?

Gruß der Scholly
Mit Zitat antworten
Folgender Benutzer sagt Danke zu Scholly für den nützlichen Beitrag:
kroa (10.07.2018)
  #6   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 09.07.2018, 16:51
Benutzerbild von Comander
Comander Comander ist offline
Jollisti
Treuesterne:
 
Registriert seit: 21.01.2006
Beiträge: 9.550

Boot Infos

Mit den Oahwaschln ists so ne Sache-gehtmal,malauch nicht-ich zieh ne Tonne vor. Also Keil ist logisch, dass die Steigrohre bei der Montage ineinandergreifen auch und die Düse für den Kontrollstrahl sollte auch frei sein-zieh doch mal innen den Schlauch ab.
Berichte weiter
__________________
Gruß Harry
Mit Zitat antworten
Folgender Benutzer sagt Danke zu Comander für den nützlichen Beitrag:
kroa (10.07.2018)
  #7   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 09.07.2018, 17:28
kroa kroa ist offline
Benutzer
Treuesterne:
 
Registriert seit: 08.12.2012
Beiträge: 37


Erst in der tonne nach zusammenbau....und die war komplett voll ....bis zum neigungseinstell stab....!!
Dann heute spülohren gehohlt ...dachte das da mehr druck kommt....aber da geht auch nix....schlauch hat der suzi nicht ...aber mit nem dicken draht war ich ca 8 cm drinnen ...keine verstopfung....und wenn ich am thermostat sitz wasser rein gieße, kommts am kontrollstrahlausgang auch rauß.....

Ist mir ein rätsel.......
Mit Zitat antworten
  #8   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 09.07.2018, 17:41
Scholly Scholly ist offline
Neuer Benutzer
Treuesterne:
 
Registriert seit: 14.05.2004
Beiträge: 29

Boot Infos

Hast du denn ein neues Thermostat verbaut?
Wenn ja, hat das Thermostat ein Bypass Löchlein, wenn nicht dann kommt der Kontrollstrahl erst wenn das Thermostat öffnet.
Wie lange lief der Motor denn im Fass oder mit Ohren?

Gruß der Scholly
Mit Zitat antworten
Folgender Benutzer sagt Danke zu Scholly für den nützlichen Beitrag:
kroa (10.07.2018)
  #9   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 10.07.2018, 07:06
Benutzerbild von Alpsee
Alpsee Alpsee eine LPP Nachricht senden? Alpsee ist gerade online
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 18.02.2011
Beiträge: 693

Boot Infos

Ich hätte so was auch schon mal.
Da war am neuen Impeller der Eisenkern vom Impeller nicht fest und drehte durch.
Da hab ich mich auch geärgert.

Bestell einen Orginal Impeller, die sind meist besser und dann halt nochmal.

Gutes gelingen
__________________
Alpsee / Richard Der der aus den Bergen kommt!!!
Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu Alpsee für den nützlichen Beitrag:
kroa (10.07.2018), outborder (10.07.2018)
  #10   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 11.07.2018, 18:20
kroa kroa ist offline
Benutzer
Treuesterne:
 
Registriert seit: 08.12.2012
Beiträge: 37






erst die dichtung...dann das metall...dann den impeller deckel...das ist die richtige reihenfolge...

Wenn erst das metalldingens das wie die dichtung aussieht montiert wird und dann die dichtung....kommt nix wasser....

Oh mann...

Ich kann auf jedenfall das unterwasserteil des ab jetzt in ca. 2 minuten abbauen....

Danke für die regen hilfsversuche....

Mfg thomas
Mit Zitat antworten
  #11   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 11.07.2018, 18:37
Benutzerbild von rottweiler
rottweiler rottweiler ist offline
Rottweiler
Treuesterne:
 
Registriert seit: 14.10.2003
Beiträge: 898

Boot Infos

Hallo Thomas !
Habe ja auch diese Motoren . Bist Du sicher das der Kühlwasserkontrollausgang auch nicht teilweise verstopft ist und die Steigleitung für das Kühlwasser richtig verbunden ist ?
VG Frank
Mit Zitat antworten
  #12   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 11.07.2018, 19:20
kroa kroa ist offline
Benutzer
Treuesterne:
 
Registriert seit: 08.12.2012
Beiträge: 37


Zitat:
Zitat von rottweiler Beitrag anzeigen
Hallo Thomas !
Habe ja auch diese Motoren . Bist Du sicher das der Kühlwasserkontrollausgang auch nicht teilweise verstopft ist und die Steigleitung für das Kühlwasser richtig verbunden ist ?
VG Frank

Ja tot sicher ....strahlt einen meter weit wie immer....

Und die steigleitung ist auch richtig verbunden...nach ca. 10 mal zusammen bauen treff ich den blind...
Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 00:26 Uhr.


Powered by vBulletin
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Copyright © 2005 - 2025 , www.schlauchboot-online.com