Galerie Linkdatenbank Verlink uns
Zurück   Schlauchbootforum > Aussenborder > 2-Takt

2-Takt Alles zum Thema 2 Takt Aussenbordmotoren.

Antwort
 
Themen-Optionen Ansicht
  #1   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 16.10.2006, 21:01
mesus mesus ist offline
registrierter Benutzer
Treuesterne:
 
Registriert seit: 16.10.2006
Beiträge: 9

Boot Infos

Frage 2-Takt-Gemisch 1:100 Mercury 15 M

Hallo,

ich habe einen Mercury 15 M, Modelljahr 2005. In der Anleitung steht ein Mischungsverhältnis von 1:50 nach der Einfahrtzeit. Die Downloadbaren Anleitungen auf der Homepage von Mercury schreiben noch bis 2004 von einem Mischungsverhältnis von 1:100 bei privatem Betrieb und nur bei professionellen Betrieb von 1:50.

Nun schreibt aber der ein und andere Händler auf seinen Verkaufspages von 1:100 und auch in Internetforen wird von 1:100 geschrieben. Auch der Vorbesitzer des Motors ging von 1:100 aus, ohne dass er genau sagen konnte, woher er dieses Wissen hat.

Kann mir einer von Euch weiterhelfen, was und wie es denn nun das ideale Mischungsverhältnis ist?

Viele Grüße Holger
Mit Zitat antworten
  #2   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 16.10.2006, 22:22
Benutzerbild von Schafft
Schafft Schafft ist offline
zufriedener Benutzer
Treuesterne:
 
Registriert seit: 14.06.2005
Beiträge: 99

Boot Infos

Hallo Holger,

habe einen Mercury25 Baujahr 2005. Auch hier steht in der Bedienungsanleitung nur 1:50. Der einzige Hinweis auf 1:100 ist ein kleiner
Aufkleber direkt am Anschlußstutzten der Benzinleitung. Mein Händler hat mir ebenfalls versichert, dass der Motor mit 1:100 läuft. Habe nach einer gewissen Einlaufzeit mit 1:50 dieses Jahr auf 1:100 umgestellt. Der Motor läuft bis jetzt einwandfrei.

Gruß
Dieter
__________________
lieber Boxer als V8
Mit Zitat antworten
Folgender Benutzer sagt Danke zu Schafft für den nützlichen Beitrag:
mesus (16.10.2006)
  #3   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 16.10.2006, 23:27
schlau_gu
Gast
 
Beiträge: n/a


15 PS Mercury

Habe u.a. einen Mercury 15 PS, Bj. 1999. In der Betriebsanleitung steht:
Einfahren 1:50, Anschließend Freizeiteinsatz 1:100.

Habe den Motor 6 Jahre ohne Probleme mit 1:100 gefahren.

Gruß Günter
Mit Zitat antworten
  #4   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 17.10.2006, 06:34
Jendral Jendral ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 17.07.2006
Beiträge: 270

Boot Infos

In der Anleitung meines Mariners (ist ja baugleich) stand auch 1:50 beim Einfahren, 1:100 danach. Gefahren habe ich den Motor so mit 1:80 und er lief immer ohne Probleme.

Jetzt habe ich einen Mercury 25 PS Zweitakter BJ. 2006, in der Anleitung steht 1:25 beim Einfahren, 1:50 danach und am Motor klebt ein Aufkleber: 1:100

Was soll man dazu sagen?
__________________
MfG
Dirk
Mit Zitat antworten
  #5   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 17.10.2006, 10:04
hobbycaptain hobbycaptain eine LPP Nachricht senden? hobbycaptain ist gerade online
2-Takter
Treuesterne:
 
Registriert seit: 29.12.2004
Beiträge: 5.950

Boot Infos

Reden

Zitat:
Zitat von Jendral
In der Anleitung meines Mariners (ist ja baugleich) stand auch 1:50 beim Einfahren, 1:100 danach. Gefahren habe ich den Motor so mit 1:80 und er lief immer ohne Probleme.

Jetzt habe ich einen Mercury 25 PS Zweitakter BJ. 2006, in der Anleitung steht 1:25 beim Einfahren, 1:50 danach und am Motor klebt ein Aufkleber: 1:100

Was soll man dazu sagen?
ganz einfach -auf Dauer ist 1:100 einfach zu mager .
Aber, da gibt's hier schon so viele Postings und Threads drüber, dass es sinnlos ist, darüber noch ein Wort zu verlieren .

Nur so viel - alle Autolube-Systeme gehen bei Vollgas auf ca. 1:50 runter (sogar E-Tecs schmieren dann nicht mehr 1:100 ). Fährst Du mit dem 1:100 Gemisch nur Standgas oder niedere Drehzahlen, dann passts und kann auch nix passieren, fährt man mit viel Last und auch Vollgas, dann ist 1:100 auf Dauer zu mager. Aber, nachdem es jedem sein eigener Motor ist, soll es jeder halten, wie er glaubt.
Ich persönlich würd mir keinen Motor gebraucht kaufen, der vom Vorbesitzer mit 1:100 gefahren wurde .
__________________
lg
Ferdi


Um Links zu sehen, bitte registrieren
Mit Zitat antworten
  #6   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 17.10.2006, 10:46
Jendral Jendral ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 17.07.2006
Beiträge: 270

Boot Infos

Hallo Ferdi,
ich habe ja geschrieben, dass ich den alten Motor fetter als angegeben gefahren habe.
Ich wollte eigentlich darauf hinweisen, dass in der Bedienungsanleitung des neuen Mercury 1:50 steht, auf dem Motor aber kommentarlos ein Aufkleber mit 1:100 prangt!!!
__________________
MfG
Dirk
Mit Zitat antworten
  #7   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 17.10.2006, 11:15
hobbycaptain hobbycaptain eine LPP Nachricht senden? hobbycaptain ist gerade online
2-Takter
Treuesterne:
 
Registriert seit: 29.12.2004
Beiträge: 5.950

Boot Infos

Reden

Zitat:
Zitat von Jendral
Hallo Ferdi,
ich habe ja geschrieben, dass ich den alten Motor fetter als angegeben gefahren habe.
Ich wollte eigentlich darauf hinweisen, dass in der Bedienungsanleitung des neuen Mercury 1:50 steht, auf dem Motor aber kommentarlos ein Aufkleber mit 1:100 prangt!!!

Dirk,

mein Posting war nicht speziell an dich gerichtet, hab nur mit "Zitat" geantwortet. War eher an alle gerichtet, nicht den 1:100 Versprechungen zu glauben. Sorry .
__________________
lg
Ferdi


Um Links zu sehen, bitte registrieren
Mit Zitat antworten
  #8   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 17.10.2006, 12:45
Benutzerbild von armstor
armstor armstor ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 07.10.2006
Beiträge: 1.518

Boot Infos

Mischungsverhältnis

Hallo Holger !

Ich geb dir einen guten Rat. Nimm ein Mischungsverhältnis von 1:80 und du hast keine Probleme. Wer gut schmiert fährt gut und lange. Zuviel Öl verursacht vielleicht ein bißchen mehr Rauch, bei zu wenig aber, ist der Motor hin.
Ich spreche aus Erfahrung:
Hatte Yamaha 60 PS, Vorbesitzer gab mir den Rat 1:80 zu mischen, Mechaniker (Spezialwerkstätte) meinte dur versaust dir deinen Motor und ich mischte 1:100. Was war, ich habe den Motor nicht versaut sondern verhaut indem ich auf Rab, obwohl ich ein ganz gemütlicher Fahrer bin, einen Motorschaden hatte.
Viel Glück wünscht Dir
franz
Mit Zitat antworten
  #9   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 17.10.2006, 13:26
stebn stebn ist offline
FahrenderBootsnutzer
Treuesterne:
 
Registriert seit: 16.12.2003
Beiträge: 1.861

Boot Infos

Hallo
wenn du fast nie Vollgas fährst würde ich 1:75 mischen!!

Ich mische bei meinem 1:60 - 1:70

Bei 1:50 geht es mir auf dem Keks dass der Motor nach 5 min. Standgasfahrt sich fast an dem Öl verschluckt!!!
__________________
Gruß Stefan
Mit Zitat antworten
  #10   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 17.10.2006, 18:15
mesus mesus ist offline
registrierter Benutzer
Treuesterne:
 
Registriert seit: 16.10.2006
Beiträge: 9

Boot Infos

Dank an alle

Liebe Bootsfreunde,

herzlichen Dank für Eure Tips. Ich bin absoluter Neuling auf dem Gebiet der 2-Takter und außer dass ich theoretisch wusste, dass man mit Gemisch fährt, hatte ich überhaupt keine Ahnung. Die Technik hat sich mir noch nie so recht erschlossen, ich weiß zwar, dass das Öl zum Schmieren gleich ins Benzin gegeben wird, dass war es dann aber auch schon. Bislang hatte ich immer nur 4-Takt-Motoren, da kauft man Super und das ist schön übersichtlich.

Der Vorbesitzer hat 1:83 gefahren, ich denke und hoffe mal, dass das schon ok war.

Interessant finde ich bei dem Thema, dass es trotz aller uns umgebenden Wissenschaft hierbei noch viel auf Gefühl und Erfahrung ankommt. Das erinnert mich symphatisch an meine Schrauberjahre Anfang der 80'er als man den Leerlauf des Ottomotors noch nach Gehör und Fingerspitzengefühl einstellte. Heute geht da doch ohne Mausklick am Notebook gar nichts mehr.

Ich fasse also mal mein Wissen zusammen, bitte korrigiert mich, wenn ich falsch liege:

1:100 ist für Lastfahrten zu trocken, 1:50 ist ok, kann aber nach Öl und Rauch stinken. Also orientiere ich mich nach Gefühl in der Mitte.

Woran kann man eigentlich erkennen, ob z.B. 1:70 noch zu mager ist? Zündkerzen raus und Finger in die Öffnung stecken ist doch bestimmt nicht der richtige Weg?

Viele Grüße an alle Holger
Mit Zitat antworten
  #11   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 17.10.2006, 20:58
hobbycaptain hobbycaptain eine LPP Nachricht senden? hobbycaptain ist gerade online
2-Takter
Treuesterne:
 
Registriert seit: 29.12.2004
Beiträge: 5.950

Boot Infos

Reden

Zitat:
Zitat von mesus
........
Woran kann man eigentlich erkennen, ob z.B. 1:70 noch zu mager ist? Zündkerzen raus und Finger in die Öffnung stecken ist doch bestimmt nicht der richtige Weg?
Viele Grüße an alle Holger
Holger,
leider kann man das erst erkennen, wenn's zu spät ist, dann weiss man, dass man mehr Öl beigeben hätte sollen .
__________________
lg
Ferdi


Um Links zu sehen, bitte registrieren
Mit Zitat antworten
Folgender Benutzer sagt Danke zu hobbycaptain für den nützlichen Beitrag:
mesus (17.10.2006)
  #12   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 18.10.2006, 06:33
Jendral Jendral ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 17.07.2006
Beiträge: 270

Boot Infos

Naja,
bei zuviel Öl verrußen die Zündkerzen, das kann man dann schon sehen. Aber 1:75 ist glaube ich ein guter Kompromiss.
__________________
MfG
Dirk
Mit Zitat antworten
  #13   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 18.10.2006, 13:35
Heinz-55 Heinz-55 ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 20.11.2003
Beiträge: 1.166

Boot Infos

Lächeln

Hallo Freunde !!
Bei meinem 30 PS Mercury Bj. 99 ist lt. Bedienungsanleitung unmißverständlich 1:50 vorgeschrieben. Lediglich bei der ersten Tankfüllung sollte 1:25 gemischt werden. Auf 1:100 würde ich mich nie und nimmer einlassen.
Gruß
Heinz 55
Mit Zitat antworten
  #14   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 18.10.2006, 18:20
Benutzerbild von Elsterchen
Elsterchen Elsterchen ist offline
Erfahrener Benutzer
Treuesterne:
 
Registriert seit: 04.08.2004
Beiträge: 401

Boot Infos

Lächeln

Hallo,
die aktuellen Mercury 2-Taktmotoren sind ja Tohatsu Motoren auf Mercury Schaft. Da Tohatsu für alle seine 2-Takter 1:50 verlangt würde ich das einem Mercury auch geben. Ich fahre meinen für 1:100 zugelassenen Yam auch immer fetter, ca. 1:70, um etwas mehr sicherheit zu haben.
Grüße Henning
Mit Zitat antworten
  #15   Bei Google nach dem markiertem Wort suchen Bei Wikipedia nach dem markiertem Wort suchen Im Forum nach dem markiertem Wort suchen
Alt 17.01.2007, 08:32
ruppi ruppi ist offline
Neuer Benutzer
Treuesterne:
 
Registriert seit: 15.01.2007
Beiträge: 14


Hallo ich fahr einen Mercury 30 Litgtning Bj 2005 hab ihn bis jetzt mit 1:50 gefahren und wie ihr auch schreit rust er stark .Ich werd wohl 2007 auf 1:80 umschwenken.

Aber jetzt noch eine Frage ich mische mit Normal Benzin . Aber was passiert wenn man SUPER verwendet????

Lg Ruppi
Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 15:04 Uhr.


Powered by vBulletin
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Copyright © 2010 , www.schlauchboot-online.com